<!doctype html>
<html class="no-js" lang="">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <title>LEGO and IKEA team up to create BYGGLEK LEGO set - Geekologie</title>
  <meta name="description" content=" Last year LEGO announced a collaboration with IKEA to create a set that would appeal to both grown-ups and children in the hopes of getting parents to play more with their kids. This week they finally unveiled the result..." />
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <meta property="og:title" content="LEGO and IKEA team up to create BYGGLEK LEGO set" />
  <meta property="og:site_name" content="Geekologie" />
  <meta property="og:url" content="https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php" />
  <meta property="og:description" content=" Last year LEGO announced a collaboration with IKEA to create a set that would appeal to both grown-ups and children in the hopes of getting parents to play more with their kids. This week they finally unveiled the result..." />
  <meta property="og:image" content="https://geekologie.com/2020/08/28/lego-ikea-bygglek-5.jpg" />
  <meta property="og:type" content="article" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@geekologie">
  <meta name="twitter:creator" content="@geekologie">
  <meta name="twitter:url" content="https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php" />
  <meta name="twitter:title" content="LEGO and IKEA team up to create BYGGLEK LEGO set" />
  <meta name="twitter:description" content=" Last year LEGO announced a collaboration with IKEA to create a set that would appeal to both grown-ups and children in the hopes of getting parents to play more with their kids. This week they finally unveiled the result...">
  <meta name="twitter:image:src" content="https://geekologie.com/2020/08/28/lego-ikea-bygglek-5.jpg" />
  
  <meta property="article:publisher" content="https://www.facebook.com/geekologie" />

<link rel="alternate" type="application/atom+xml" title="Atom" href="/atom.xml" />
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Oswald:400,300,700|Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" href="/v5/css/global.css?v=5.27" media="all">
  <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">

<script async type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
googletag.defineSlot('/1039157/Geekologie_Home_160x600', [160, 600], 'div-gpt-ad-1420723716929-0').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_300x250', [300, 250], 'div-gpt-ad-1420723716929-1').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_300x250_BTF', [300, 250], 'div-gpt-ad-1420723716929-2').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_728x90_top', [728, 90], 'div-gpt-ad-1420723716929-3').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_728x90_bottom', [728, 90], 'div-gpt-ad-1420723716929-4').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_970x90', [[728, 90], [970, 90]], 'div-gpt-ad-1420723716929-5').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_160x600', [160, 600], 'div-gpt-ad-1420723716929-6').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_300x250', [300, 250], 'div-gpt-ad-1420723716929-7').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_300x250_BTF', [300, 250], 'div-gpt-ad-1420723716929-8').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_728x90_top', [728, 90], 'div-gpt-ad-1420723716929-9').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_728x90_Bottom', [728, 90], 'div-gpt-ad-1420723716929-10').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_970x90', [[728, 90], [970, 90]], 'div-gpt-ad-1420723716929-11').addService(googletag.pubads());

});
</script>
<script type="text/javascript" id="nsgpt" data-channel="homepage" src="//cdn.nsstatic.net/ns/geekologie.com.js" async="true"></script>
</head>
<body>
<div id="ros_adoop"></div>
<header class="global-header">
  <ul class="network-wrap">
    <li class="network-site"><a href="//hedonistica.com">Hedonistica</a></li>
    <li class="network-site"><a href="//iwatchstuff.com">I Watch Stuff</a></li>
    <li class="network-site"><a href="//therepublica.com">The Republica</a></li>
  </ul>
  <a href="/"><div class="logo"><img src="/v5/img/geekologie-logo.png" border="0"></div></a>
</header>

<nav class="global-nav">
  <ul class="nav-wrap">
    <a href="/"><li class="nav-button hidden-sm">Home</li></a>
    <a href="/videos/"><li class="nav-button hidden-sm">Videos</li></a>
    <a href="/video-games/"><li class="nav-button hidden-sm">Video Games</li></a>
    <a href="/archives.php"><li class="nav-button">Archives</li></a>
    <a href="/contact/"><li class="nav-button hidden-sm">Send a Tip!</li></a>
    <a href="https://facebook.com/geekologie"><li class="nav-button-fb">Facebook</li></a>
    <a href="https://twitter.com/geekologie"><li class="nav-button-twitter">Twitter</li></a>
    <li class="search-wrap">
      <form method="get" action="/mt/mt-search.cgi">
        <button class="searchButton"></button>
        <input type="text" name="search" value="" placeholder="Search..."/>
      </form>
    </li>
  </ul>
</nav>

<div class="ad-wrap-atf">
  <div class="leaderboard-ad-atf"><div data-ns="billboard"></div>
</div>
</div>

<div class="wrap">
  <div class="content">
    <article class="post">
      <header class="post-header">
        <h1><a href="https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php">LEGO and IKEA team up to create BYGGLEK LEGO set</a></h1>
        <div class="meta">August 28, 2020 <a href="#comments-wrap"><div class="comment-count"><script type='text/javascript' src='https://disqus.com/forums/geekologie/get_num_replies_for_entry.js?url=https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php'></script><noscript>View</noscript></div></a></div>
      </header>

      <p><img alt="lego-ikea-bygglek-5.jpg" src="https://geekologie.com/2020/08/28/lego-ikea-bygglek-5.jpg" width="1024" height="682" class="mt-image-none" style="" /></p>

<p><img alt="lego-ikea-bygglek-4.jpg" src="https://geekologie.com/2020/08/28/lego-ikea-bygglek-4.jpg" width="1500" height="1004" class="mt-image-none" style="" /></p>

<p>Last year <a href="https://newsroom.inter.ikea.com/news/ikea-and-lego-group-to-introduce-bygglek-for-more%E2%80%94yes%E2%80%94to-play/s/dbb23e88-f361-4e45-9181-dec31ec4904f?cultureSeoName=GLOBAL">LEGO announced a collaboration with IKEA</a> to create a set that would appeal to both grown-ups and children in the hopes of getting parents to play more with their kids. This week they finally unveiled <a href="https://newsroom.inter.ikea.com/news/all/play%E2%80%94display-and-replay%E2%80%94ikea%E2%80%94and-the-lego-group-introduce-bygglek---a-creative-solution-that-inte/s/8a45b761-b03d-4b50-b07a-7269c48df793">the result of that collaboration</a>:</p>

<blockquote>In tidying up and reorganizing children's creative space during playtime, we not only disrupt their play but also their creative expression and growth. Therefore, we wanted to create a storage solution that itself offers a fun playful experience. As the BYGGLEK boxes are equipped with LEGO studs on the top and the front, kids can integrate the storage boxes as part of their LEGO builds. They can store their stories inside them, and proudly display their creations on top of them.</blockquote>

<p>So what all of that mumbo jumbo means in practical terms is they built a storage box with <a href="https://geekologie.com/mt/mt-search.cgi?search=lego">LEGO</a> studs on the top and a few pieces inside. It's honestly a bit underwhelming for a product that came out of so many uppercase letters. </p>

<p>The prices of the sets are:</p>

<p>• Bygglek Box with lid (large): $14.99 / €14.99</p>

<p>• Bygglek Box with lid (smaller): $12.99 / €12.99</p>

<p>• Bygglek Boxes with lids (set of 3): $9.99 / €9.99</p>

<p>• Bygglek 201-piece Lego brick set: $14.99 / €14.99</p>

<p>Keep going for a few more pictures of the actual BYGGLEK set at an IKEA Germany.</p>
      <p><img alt="lego-ikea-bygglek-1.jpg" src="https://geekologie.com/2020/08/28/lego-ikea-bygglek-1.jpg" width="1500" height="975" class="mt-image-none" style="" /></p>

<p><img alt="lego-ikea-bygglek-2.jpg" src="https://geekologie.com/2020/08/28/lego-ikea-bygglek-2.jpg" width="1500" height="1429" class="mt-image-none" style="" /></p>

<p><img alt="lego-ikea-bygglek-3.jpg" src="https://geekologie.com/2020/08/28/lego-ikea-bygglek-3.jpg" width="1500" height="825" class="mt-image-none" style="" /></p>

<p></p>

<p><em>(via <a href="http://www.brickfinder.net/2020/07/11/lego-ikea-bygglek-first-look/">Brickfinder</a>)</em></p>

      <div class="share-buttons">
        <a href="https://facebook.com/sharer/sharer.php?text=LEGO and IKEA team up to create BYGGLEK LEGO set&amp;u=https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php" class="fb-circle">Facebook</a>
        <a href="https://twitter.com/intent/tweet?counturl=https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php&amp;text=LEGO and IKEA team up to create BYGGLEK LEGO set&amp;url=https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php&amp;via=geekologie" class="twitter-circle">Twitter</a>
      </div>

      
        <article class="post-excerpt">
          <a href="https://geekologie.com/2020/08/visualizing-the-history-of-the-universe.php">
            
              <div class="post-thumb image" style="background-image:url('https://geekologie.com/2020/08/27/history-of-universe-dominoes.jpg')"><img src="https://geekologie.com/2020/08/27/history-of-universe-dominoes.jpg">
                
                <div class="icon-video"></div>
                
              </div>
            
            
          </a>
          <div class="post-content-wrap">
            <div class="nav-meta">Previous Story</div>
            <h2><a href="https://geekologie.com/2020/08/visualizing-the-history-of-the-universe.php">Visualizing the history of The Universe using 13,799 dominoes</a></h2>
            <div class="post-content"> Science communicator Kurtis Baute set up a 300 meter long row of dominoes to represent a timeline of history from the Big Bang to now, with each...</div>
          </div>
        </article>
      

      

      
        <article class="post-excerpt">
          <a href="https://geekologie.com/2013/11/lets-build-legos-new-father-and-son-comm.php">
            
              <div class="post-thumb image" style="background-image:url('https://geekologie.com/2013/11/06/lego-father-and-son-ad.jpg')"><img src="https://geekologie.com/2013/11/06/lego-father-and-son-ad.jpg">
                
                
                
                
                
              </div>
            
            
          </a>
          <div class="post-content-wrap">
            <h2><a href="https://geekologie.com/2013/11/lets-build-legos-new-father-and-son-comm.php">'Let's Build', LEGO's New Father And Son Commercial</a></h2>
            <div class="post-content"> This is a commercial for LEGO featuring a father and son bonding over building things together. It's pretty cute. Plus the kid speaks in a sweet British...</div>
          </div>
        </article>
      
        <article class="post-excerpt">
          <a href="https://geekologie.com/2020/07/creative-and-beautiful-lego-nintendo-ent.php">
            
              <div class="post-thumb image" style="background-image:url('https://geekologie.com/2020/07/14/lego-nes-set-1.jpg')"><img src="https://geekologie.com/2020/07/14/lego-nes-set-1.jpg">
                
                <div class="icon-video"></div>
                
              </div>
            
            
          </a>
          <div class="post-content-wrap">
            <h2><a href="https://geekologie.com/2020/07/creative-and-beautiful-lego-nintendo-ent.php">Creative and beautiful LEGO Nintendo Entertainment System set</a></h2>
            <div class="post-content"> LEGO and Nintendo have paired up to create one of the coolest LEGO sets I've ever seen. The LEGO Nintendo Entertainment System set features an NES console,...</div>
          </div>
        </article>
      
        <article class="post-excerpt">
          <a href="https://geekologie.com/2020/06/3d-printing-a-functional-life-sized-lego.php">
            
              <div class="post-thumb image" style="background-image:url('https://geekologie.com/2020/06/26/lego-go-kart.jpg')"><img src="https://geekologie.com/2020/06/26/lego-go-kart.jpg">
                
                
                
                
                
              </div>
            
            
          </a>
          <div class="post-content-wrap">
            <h2><a href="https://geekologie.com/2020/06/3d-printing-a-functional-life-sized-lego.php">3D printing a functional life-sized LEGO go-kart</a></h2>
            <div class="post-content"> YouTuber Matt Denton used a 3D printer to create this life-sized LEGO go-kart. It would've been more impressive if he had used actual LEGO pieces instead of...</div>
          </div>
        </article>
      
        <article class="post-excerpt">
          <a href="https://geekologie.com/2020/03/lego-teams-up-with-nintendo-to-create-di.php">
            
              <div class="post-thumb image" style="background-image:url('https://geekologie.com/2020/03/19/lego-super-mario.jpg')"><img src="https://geekologie.com/2020/03/19/lego-super-mario.jpg">
                
                <div class="icon-video"></div>
                
              </div>
            
            
          </a>
          <div class="post-content-wrap">
            <h2><a href="https://geekologie.com/2020/03/lego-teams-up-with-nintendo-to-create-di.php">LEGO Teams Up With Nintendo To Create Digitally Interactive Super Mario Playsets</a></h2>
            <div class="post-content"> This is a video preview for the upcoming (out later this year) LEGO Super Mario playsets, which include a Mario figure with LED screen eyes, mouth and...</div>
          </div>
        </article>
      

      <div class="post-summary">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
        <div id='div-pg-ad-1488273004-2'>
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.pubads().display('/8095840/95.geekologie.com_desktop_300x250_BTF', [300, 250], 'div-pg-ad-1488273004-2'); });
          </script>
        </div>
      </div>

      <section id="comments-wrap">
                    <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">LEGO and IKEA team up to create BYGGLEK LEGO set</div>
            <div style="display:none;" id="disqus_post_message"><img alt=\"lego-ikea-bygglek-5.jpg\" src=\"https://geekologie.com/2020/08/28/lego-ikea-bygglek-5.jpg\" width=\"1024\" height=\"682\" class=\"mt-image-none\" style=\"\" />\n\n<img alt=\"lego-ikea-bygglek-4.jpg\" src=\"https://geekologie.com/2020/08/28/lego-ikea-bygglek-4.jpg\" width=\"1500\" height=\"1004\" class=\"mt-image-none\" style=\"\" />\n\nLast year <a href=\"https://newsroom.inter.ikea.com/news/ikea-and-lego-group-to-introduce-bygglek-for-more%E2%80%94yes%E2%80%94to-play/s/dbb23e88-f361-4e45-9181-dec31ec4904f?cultureSeoName=GLOBAL\">LEGO announced a collaboration with IKEA</a> to create a set that would appeal to both grown-ups and children in the hopes of getting parents to play more with their kids. This week they finally unveiled <a href=\"https://newsroom.inter.ikea.com/news/all/play%E2%80%94display-and-replay%E2%80%94ikea%E2%80%94and-the-lego-group-introduce-bygglek---a-creative-solution-that-inte/s/8a45b761-b03d-4b50-b07a-7269c48df793\">the result of that collaboration</a>:\n\n<blockquote>In tidying up and reorganizing children's creative space during playtime, we not only disrupt their play but also their creative expression and growth. Therefore, we wanted to create a storage solution that itself offers a fun playful experience. As the BYGGLEK boxes are equipped with LEGO studs on the top and the front, kids can integrate the storage boxes as part of their LEGO builds. They can store their stories inside them, and proudly display their creations on top of them.</blockquote>\n\nSo what all of that mumbo jumbo means in practical terms is they built a storage box with <a href=\"https://geekologie.com/mt/mt-search.cgi?search=lego\">LEGO</a> studs on the top and a few pieces inside. It's honestly a bit underwhelming for a product that came out of so many uppercase letters. \n\nThe prices of the sets are:\n\n• Bygglek Box with lid (large): \$14.99 / €14.99\n\n• Bygglek Box with lid (smaller): \$12.99 / €12.99\n\n• Bygglek Boxes with lids (set of 3): \$9.99 / €9.99\n\n• Bygglek 201-piece Lego brick set: \$14.99 / €14.99\n\nKeep going for a few more pictures of the actual BYGGLEK set at an IKEA Germany.</div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'geekologie';
                var disqus_url = 'https://geekologie.com/2020/08/lego-and-ikea-team-up-to-create-bygglek.php';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="https://geekologie.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript=geekologie">comments powered by Disqus.</a></noscript>

      </section>

      <div class="tag-wrap">
        <span class="tag-label">Read More:</span> <a href="/tag/ikea" class="tags">ikea</a>, <a href="/tag/lego" class="tags">lego</a>, <a href="/tag/legos" class="tags">legos</a>, <a href="/tag/products" class="tags">products</a>, <a href="/tag/toys" class="tags">toys</a>
      </div>
    </article>

  </div>

  <div class="sidebar">
  <div class="atf-sticky">
    <div class="rectangle-ad-atf"><div data-ns="halfpage"></div></div>

    <div class="side-wrap">
      <div class="rectangle-ad-atf"><div data-ns="rectangle"></div></div>
    </div>
    <!-- /sidebar -->
  </div>
  </div>
</div>

<a href="https://geekologie.com/2020/08/visualizing-the-history-of-the-universe.php"><div class="prev-arrow">Previous Post</div></a>



<div class="ad-wrap-btf container">
  <div class="leaderboard-ad-btf"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<div id='div-pg-ad-1488272297-3'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/95.geekologie.com_desktop_728x90_2', [728, 90], 'div-pg-ad-1488272297-3'); });
  </script>
</div></div>
</div>

  <footer class="global-footer container">
    <ul>
      <li>© 2020 Anticlown Media LLC</li>
      <li><a href="/">Home</a></li>
      <li><a href="/about/">About</a></li>
      <li><a href="/archives.php">Site Map</a></li>
      <li><a href="/contact/">Contact</a></li>
      <li><a href="/atom.xml">Atom</a></li>
      <li><a href="/index.xml">RSS</a></li>
    </ul>
  </footer>

  <!-- <script async type="text/javascript">
  window.ZDStickyOpts = function() {
    return {
      topLeaderboardAdContainer: '',
      sidebarTopAdContainer: '.atf-sticky',
      sidebarBottomAdContainer: '',
      pageContent: '.wrap',
      fixedNavBar: '',
      unstickOnViewable: 'ALL'
    }
  }
  </script>
  <script async type="text/javascript" src="https://cdn.ziffstatic.com/jst/zdsticky.rel.js?v=1" async="async"></script> -->

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-96613-3', 'auto');
    ga('send', 'pageview');

  </script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Anticlown Media LLC',
    'Post Consent Page': 'http://google.com',
    'Consent Scope': 'service',
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
    
</body>
</html>
