<!doctype html>
<html class="no-js" lang="">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <title>Tesla Introduces 'Dog Mode', Climate Control For Your Dog When The Engine Is Off, Along With A Message That Your Pet Is Safe - Geekologie</title>
  <meta name="description" content=" This is a short video demonstration of Tesla's new 'Dog Mode', a feature that regulates a preset temperature you've choose inside the cabin when you step out to do something, and displays a message ("My owner will be back..." />
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <meta property="og:title" content="Tesla Introduces 'Dog Mode', Climate Control For Your Dog When The Engine Is Off, Along With A Message That Your Pet Is Safe" />
  <meta property="og:site_name" content="Geekologie" />
  <meta property="og:url" content="https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php" />
  <meta property="og:description" content=" This is a short video demonstration of Tesla's new 'Dog Mode', a feature that regulates a preset temperature you've choose inside the cabin when you step out to do something, and displays a message ("My owner will be back..." />
  <meta property="og:image" content="https://geekologie.com/2019/02/14/tesla-dog-mode.jpg" />
  <meta property="og:type" content="article" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@geekologie">
  <meta name="twitter:creator" content="@geekologie">
  <meta name="twitter:url" content="https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php" />
  <meta name="twitter:title" content="Tesla Introduces 'Dog Mode', Climate Control For Your Dog When The Engine Is Off, Along With A Message That Your Pet Is Safe" />
  <meta name="twitter:description" content=" This is a short video demonstration of Tesla's new 'Dog Mode', a feature that regulates a preset temperature you've choose inside the cabin when you step out to do something, and displays a message ("My owner will be back...">
  <meta name="twitter:image:src" content="https://geekologie.com/2019/02/14/tesla-dog-mode.jpg" />
  
  <meta property="article:publisher" content="https://www.facebook.com/geekologie" />

<link rel="alternate" type="application/atom+xml" title="Atom" href="/atom.xml" />
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Oswald:400,300,700|Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" href="/v5/css/global.css?v=5.25" media="all">
  <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script async type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
googletag.defineSlot('/1039157/Geekologie_Home_160x600', [160, 600], 'div-gpt-ad-1420723716929-0').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_300x250', [300, 250], 'div-gpt-ad-1420723716929-1').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_300x250_BTF', [300, 250], 'div-gpt-ad-1420723716929-2').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_728x90_top', [728, 90], 'div-gpt-ad-1420723716929-3').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_728x90_bottom', [728, 90], 'div-gpt-ad-1420723716929-4').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_970x90', [[728, 90], [970, 90]], 'div-gpt-ad-1420723716929-5').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_160x600', [160, 600], 'div-gpt-ad-1420723716929-6').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_300x250', [300, 250], 'div-gpt-ad-1420723716929-7').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_300x250_BTF', [300, 250], 'div-gpt-ad-1420723716929-8').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_728x90_top', [728, 90], 'div-gpt-ad-1420723716929-9').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_728x90_Bottom', [728, 90], 'div-gpt-ad-1420723716929-10').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_970x90', [[728, 90], [970, 90]], 'div-gpt-ad-1420723716929-11').addService(googletag.pubads());

});
</script>
<script type="text/javascript" id="nsgpt" data-channel="homepage" src="//cdn.nsstatic.net/ns/geekologie.com.js" async="true"></script>
</head>
<body>
<div id="ros_adoop"></div>
<header class="global-header">
  <ul class="network-wrap">
    <li class="network-site"><a href="//hedonistica.com">Hedonistica</a></li>
    <li class="network-site"><a href="//iwatchstuff.com">I Watch Stuff</a></li>
    <li class="network-site"><a href="//therepublica.com">The Republica</a></li>
  </ul>
  <a href="/"><div class="logo"><img src="/v5/img/geekologie-logo.png" border="0"></div></a>
</header>

<nav class="global-nav">
  <ul class="nav-wrap">
    <a href="/"><li class="nav-button">Home</li></a>
    <a href="/videos/"><li class="nav-button hidden-sm">Videos</li></a>
    <a href="/video-games/"><li class="nav-button hidden-sm">Video Games</li></a>
    <a href="/archives.php"><li class="nav-button">Archives</li></a>
    <a href="/contact/"><li class="nav-button hidden-sm">Send a Tip!</li></a>
    <a href="https://facebook.com/geekologie"><li class="nav-button-fb">Facebook</li></a>
    <a href="https://twitter.com/geekologie"><li class="nav-button-twitter">Twitter</li></a>
    <li class="search-wrap">
      <form method="get" action="/mt/mt-search.cgi">
        <button class="searchButton"></button>
        <input type="text" name="search" value="" placeholder="Search..."/>
      </form>
    </li>
  </ul>
</nav>

<div class="ad-wrap-atf">
  <div class="leaderboard-ad-atf"><div data-ns="billboard"></div>
</div>
</div>

<div class="wrap">
  <div class="content">
    <article class="post">
      <header class="post-header">
        <h1><a href="https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php">Tesla Introduces 'Dog Mode', Climate Control For Your Dog When The Engine Is Off, Along With A Message That Your Pet Is Safe</a></h1>
        <div class="meta">February 14, 2019 <a href="#comments-wrap"><div class="comment-count"><script type='text/javascript' src='https://disqus.com/forums/geekologie/get_num_replies_for_entry.js?url=https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php'></script><noscript>View</noscript></div></a></div>
      </header>

      <p><a href="https://imgflip.com/gif/2tpnej"><img src="https://i.imgflip.com/2tpnej.gif" title="made at imgflip.com"/></a></p>

<p>This<a href="https://laughingsquid.com/tesla-dog-mode/"> is a short video demonstration</a> of Tesla's new 'Dog Mode', a feature that regulates a preset temperature you've choose inside the cabin when you step out to do something, and displays a message ("My owner will be back soon.  Don't worry!  The A/C is on and it's XX°F") on the car's large center console for passers-by letting them know your pet is safe.  It is quite possibly the best automotive feature since the seat belt, which my car doesn't even have because I drive a spaceship.  It does have automatic climate control for my dogs though, which is necessary since a lot of time they're the ones driving anyways while I nap in am empty rocket booster.  <em>*puts 'DOG IS MY COPILOT' and 'DOG IS MY PILOT' shirts on dogs, pets them both on the head*</em>  Just go anywhere, I don't care.</p>

<p>Keep going for the whole video.</p>
      <div class="videowrap"><iframe width="640" height="420" src="https://www.youtube.com/embed/T2rbdMlmpYY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<p>Thanks to Allyson S, who agrees </p>

      <div class="share-buttons">
        <a href="https://facebook.com/sharer/sharer.php?text=Tesla Introduces 'Dog Mode', Climate Control For Your Dog When The Engine Is Off, Along With A Message That Your Pet Is Safe&amp;u=https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php" class="fb-circle">Facebook</a>
        <a href="https://twitter.com/intent/tweet?counturl=https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php&amp;text=Tesla Introduces 'Dog Mode', Climate Control For Your Dog When The Engine Is Off, Along With A Message That Your Pet Is Safe&amp;url=https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php&amp;via=geekologie" class="twitter-circle">Twitter</a>
        <a href="http://www.pinterest.com/pin/create/button/?description=Tesla Introduces 'Dog Mode', Climate Control For Your Dog When The Engine Is Off, Along With A Message That Your Pet Is Safe&amp;media=https://geekologie.com/2019/02/14/tesla-dog-mode.jpg&amp;url=https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php" class="pinterest-circle">Pinterest</a>
      </div>

      <div class="row">
        <div class="col col-6">
          
          <!-- post-wide.mtml -->
          <div class="post-wide">
            <a href="https://geekologie.com/2019/02/giant-36-ounce-stay-puft-marshmallow-man.php">
            
              <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2019/02/14/stay-puft-tiki-mugs-1.jpg')"><img src="https://geekologie.com/2019/02/14/stay-puft-tiki-mugs-1.jpg">
                
                
                
                
              </div>
            
            
          </a>
            <div class="post-wide-copy">
              <h3><a href="https://geekologie.com/2019/02/giant-36-ounce-stay-puft-marshmallow-man.php">Giant 36-Ounce Stay Puft Marshmallow Man Tiki Mugs</a></h3>
              <div class="nav-meta">Previous Story</div>
            </div>
          </div>
          <!-- /post-wide -->
          
        </div>

        <div class="col col-6">
          
          <!-- post-wide.mtml -->
          <div class="post-wide">
            <a href="/"><div class="post-wide-thumb image" style="background-image:url('/v5/img/geekologie-place-holder.jpg')"><img src="/v5/img/geekologie-place-holder.jpg"></div></a>
            <div class="post-wide-copy">
              <h3><a href="/">Return to Geekologie</a></h3>
              <div class="nav-meta">Return Home</div>
            </div>
          </div>
          <!-- /post-wide -->
          </mt:EntryNext>
          
        </div>
      </div>

      <div class="post-summary">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
        <div id='div-pg-ad-1488273004-2'>
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.pubads().display('/8095840/95.geekologie.com_desktop_300x250_BTF', [300, 250], 'div-pg-ad-1488273004-2'); });
          </script>
        </div>
      </div>

      <section id="comments-wrap">
                        <link rel="stylesheet" href="https://disqus.com/stylesheets/geekologie/disqus.css?v=2.0" type="text/css" media="screen" />
                
<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
			<div id="comment-4338589585"></div>

			<li id="dsq-comment-4338589585">
				<div id="dsq-comment-header-4338589585" class="dsq-comment-header">
					<cite id="dsq-cite-4338589585">
						<span id="dsq-author-user-4338589585">Douchy McDouche</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4338589585" class="dsq-comment-body">
					<div id="dsq-comment-message-4338589585" class="dsq-comment-message"><p>9/10 people won&#39;t even notice the message because they&#39;ll be too busy being outraged and offended.</p></div>
				</div>
			</li>
			<div id="comment-4338519758"></div>

			<li id="dsq-comment-4338519758">
				<div id="dsq-comment-header-4338519758" class="dsq-comment-header">
					<cite id="dsq-cite-4338519758">
						<a id="dsq-author-user-4338519758" href="http://www.deadwooddrift.com" target="_blank" rel="nofollow">Dao</a>
					</cite>
				</div>
				<div id="dsq-comment-body-4338519758" class="dsq-comment-body">
					<div id="dsq-comment-message-4338519758" class="dsq-comment-message"><p>Elon Musk must have come up with this idea when he was blitzed with Rogan</p></div>
				</div>
			</li>
			<div id="comment-4338379976"></div>

			<li id="dsq-comment-4338379976">
				<div id="dsq-comment-header-4338379976" class="dsq-comment-header">
					<cite id="dsq-cite-4338379976">
						<span id="dsq-author-user-4338379976">Deksam</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4338379976" class="dsq-comment-body">
					<div id="dsq-comment-message-4338379976" class="dsq-comment-message"><p>Tesla has got to reintegrate their screens into the dash again, those tack on screens are just ugly and in the way.</p></div>
				</div>
			</li>
			<div id="comment-4338239287"></div>

			<li id="dsq-comment-4338239287">
				<div id="dsq-comment-header-4338239287" class="dsq-comment-header">
					<cite id="dsq-cite-4338239287">
						<span id="dsq-author-user-4338239287">lushkneebumbuild</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4338239287" class="dsq-comment-body">
					<div id="dsq-comment-message-4338239287" class="dsq-comment-message"><p>won&#39;t stop some crazy person breaking my window in the dead of winter anyway</p></div>
				</div>
			</li>
			<div id="comment-4338232448"></div>

			<li id="dsq-comment-4338232448">
				<div id="dsq-comment-header-4338232448" class="dsq-comment-header">
					<cite id="dsq-cite-4338232448">
						<span id="dsq-author-user-4338232448">Eric</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4338232448" class="dsq-comment-body">
					<div id="dsq-comment-message-4338232448" class="dsq-comment-message"><p>Someone still gone break that window, guaranteed.</p></div>
				</div>
			</li>
		</ul>
	</div>
</div>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = 'https://geekologie.com/2019/02/tesla-introduces-dog-mode-climate-contro.php ';
	var disqus_container_id = 'disqus_thread';
	var facebookXdReceiverPath = '/mt/mt-static/plugins/disqus/xd_receiver.htm';
</script>

<!-- d tb code was here -->

<script type="text/javascript" charset="utf-8" src="https://disqus.com/scripts/geekologie/disqus.js?v=2.0&slug=tesla_introduces_dog_mode_climate_control_for_your_dog_when_the_engine_is_off_along_with_a_message_t&pname=movabletype&pver=2.0"></script>

      </section>

      <div class="tag-wrap">
        <span class="tag-label">Read More:</span> <a href="/tag/air conditioning" class="tags">air conditioning</a>, <a href="/tag/animals" class="tags">animals</a>, <a href="/tag/cars" class="tags">cars</a>, <a href="/tag/climate control" class="tags">climate control</a>, <a href="/tag/dogs" class="tags">dogs</a>, <a href="/tag/features" class="tags">features</a>, <a href="/tag/good ideas" class="tags">good ideas</a>, <a href="/tag/heat" class="tags">heat</a>, <a href="/tag/pets" class="tags">pets</a>, <a href="/tag/problem solving" class="tags">problem solving</a>, <a href="/tag/smart thinking" class="tags">smart thinking</a>, <a href="/tag/solving problems" class="tags">solving problems</a>, <a href="/tag/staying comfortable" class="tags">staying comfortable</a>, <a href="/tag/staying cool" class="tags">staying cool</a>, <a href="/tag/temperature" class="tags">temperature</a>, <a href="/tag/tesla" class="tags">tesla</a>, <a href="/tag/transportation" class="tags">transportation</a>, <a href="/tag/well it's about time" class="tags">well it's about time</a>, <a href="/tag/whatever works" class="tags">whatever works</a>
      </div>
    </article>

  </div>

  <div class="sidebar">
  <div class="atf-sticky">
    <div class="rectangle-ad-atf"><div data-ns="halfpage"></div></div>

    <!-- sidebar.mtml -->
    <ul class="side-wrap">
      <h4><span>Related</span></h4>
      <div class="post-wide">
  <a href="https://geekologie.com/2018/08/problem-solving-two-guys-rig-up-rope-sys.php">
  
    <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2018/08/28/windshield-wiper-rope-fix.jpg')"><img src="https://geekologie.com/2018/08/28/windshield-wiper-rope-fix.jpg">
      
      
      
      
      
    </div>
  
  
</a>
  <div class="post-wide-copy">
    <h3><a href="https://geekologie.com/2018/08/problem-solving-two-guys-rig-up-rope-sys.php">Problem Solving: Two Guys Rig Up Rope System To Use Broken Windshield Wipers During Rainstorm </a></h3>
    <div class="meta">August 28, 2018</div>
  </div>
</div><div class="post-wide">
  <a href="https://geekologie.com/2017/06/good-ideas-the-froglog-an-inflatable-wil.php">
  
    <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2017/06/23/froglog-pool-animal-saver.jpg')"><img src="https://geekologie.com/2017/06/23/froglog-pool-animal-saver.jpg">
      
      
      
      
      
    </div>
  
  
</a>
  <div class="post-wide-copy">
    <h3><a href="https://geekologie.com/2017/06/good-ideas-the-froglog-an-inflatable-wil.php">Good Ideas: The FrogLog, An Inflatable Wildlife Saving Device For Swimming Pools</a></h3>
    <div class="meta">June 23, 2017</div>
  </div>
</div><div class="post-wide">
  <a href="https://geekologie.com/2019/02/woodworker-builds-his-own-automatic-dog-.php">
  
    <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2019/02/11/automatic-dog-petter.jpg')"><img src="https://geekologie.com/2019/02/11/automatic-dog-petter.jpg">
      
      <div class="icon-video"></div>
      
    </div>
  
  
</a>
  <div class="post-wide-copy">
    <h3><a href="https://geekologie.com/2019/02/woodworker-builds-his-own-automatic-dog-.php">Woodworker Builds His Own Automatic Dog-Petting Machine</a></h3>
    <div class="meta">February 11, 2019</div>
  </div>
</div>
    </ul>

    <div class="side-wrap">
      <div class="rectangle-ad-atf"><div data-ns="rectangle"></div></div>
    </div>
    <!-- /sidebar -->
  </div>
  </div>
</div>

<a href="https://geekologie.com/2019/02/giant-36-ounce-stay-puft-marshmallow-man.php"><div class="prev-arrow">Previous Post</div></a>



<div class="ad-wrap-btf container">
  <div class="leaderboard-ad-btf"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<div id='div-pg-ad-1488272297-3'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/95.geekologie.com_desktop_728x90_2', [728, 90], 'div-pg-ad-1488272297-3'); });
  </script>
</div></div>
</div>

  <footer class="global-footer container">
    <ul>
      <li>© 2019 Anticlown Media LLC</li>
      <li><a href="/">Home</a></li>
      <li><a href="/about/">About</a></li>
      <li><a href="/archives.php">Site Map</a></li>
      <li><a href="/contact/">Contact</a></li>
      <li><a href="/atom.xml">Atom</a></li>
      <li><a href="/index.xml">RSS</a></li>
    </ul>
  </footer>

  <!-- <script async type="text/javascript">
  window.ZDStickyOpts = function() {
    return {
      topLeaderboardAdContainer: '',
      sidebarTopAdContainer: '.atf-sticky',
      sidebarBottomAdContainer: '',
      pageContent: '.wrap',
      fixedNavBar: '',
      unstickOnViewable: 'ALL'
    }
  }
  </script>
  <script async type="text/javascript" src="https://cdn.ziffstatic.com/jst/zdsticky.rel.js?v=1" async="async"></script> -->

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-96613-3', 'auto');
    ga('send', 'pageview');

  </script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Anticlown Media LLC',
    'Post Consent Page': 'http://google.com',
    'Consent Scope': 'service',
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
    
</body>
</html>
