<!doctype html>
<html class="no-js" lang="">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <title>Scaring The Children: Guy Pretends He's Dead On Zipline At Indoor Playground For Kids - Geekologie</title>
  <meta name="description" content=" This is a short video of Twitter user MF C. Lay pretending to be dead while riding the zipline at one of those indoor children's playgrounds. It was a good effort, but I don't think any of the kids..." />
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <meta property="og:title" content="Scaring The Children: Guy Pretends He's Dead On Zipline At Indoor Playground For Kids" />
  <meta property="og:site_name" content="Geekologie" />
  <meta property="og:url" content="https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php" />
  <meta property="og:description" content=" This is a short video of Twitter user MF C. Lay pretending to be dead while riding the zipline at one of those indoor children's playgrounds. It was a good effort, but I don't think any of the kids..." />
  <meta property="og:image" content="https://geekologie.com/2018/12/07/playing-dead-on-zipline.jpg" />
  <meta property="og:type" content="article" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@geekologie">
  <meta name="twitter:creator" content="@geekologie">
  <meta name="twitter:url" content="https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php" />
  <meta name="twitter:title" content="Scaring The Children: Guy Pretends He's Dead On Zipline At Indoor Playground For Kids" />
  <meta name="twitter:description" content=" This is a short video of Twitter user MF C. Lay pretending to be dead while riding the zipline at one of those indoor children's playgrounds. It was a good effort, but I don't think any of the kids...">
  <meta name="twitter:image:src" content="https://geekologie.com/2018/12/07/playing-dead-on-zipline.jpg" />
  
  <meta property="article:publisher" content="https://www.facebook.com/geekologie" />

<link rel="alternate" type="application/atom+xml" title="Atom" href="/atom.xml" />
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Oswald:400,300,700|Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" href="/v5/css/global.css?v=5.25" media="all">
  <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script async type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
googletag.defineSlot('/1039157/Geekologie_Home_160x600', [160, 600], 'div-gpt-ad-1420723716929-0').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_300x250', [300, 250], 'div-gpt-ad-1420723716929-1').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_300x250_BTF', [300, 250], 'div-gpt-ad-1420723716929-2').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_728x90_top', [728, 90], 'div-gpt-ad-1420723716929-3').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_728x90_bottom', [728, 90], 'div-gpt-ad-1420723716929-4').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_Home_970x90', [[728, 90], [970, 90]], 'div-gpt-ad-1420723716929-5').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_160x600', [160, 600], 'div-gpt-ad-1420723716929-6').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_300x250', [300, 250], 'div-gpt-ad-1420723716929-7').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_300x250_BTF', [300, 250], 'div-gpt-ad-1420723716929-8').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_728x90_top', [728, 90], 'div-gpt-ad-1420723716929-9').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_728x90_Bottom', [728, 90], 'div-gpt-ad-1420723716929-10').addService(googletag.pubads());
googletag.defineSlot('/1039157/Geekologie_ROS_970x90', [[728, 90], [970, 90]], 'div-gpt-ad-1420723716929-11').addService(googletag.pubads());

});
</script>
<script type="text/javascript" id="nsgpt" data-channel="homepage" src="//cdn.nsstatic.net/ns/geekologie.com.js" async="true"></script>
</head>
<body>
<div id="ros_adoop"></div>
<header class="global-header">
  <ul class="network-wrap">
    <li class="network-site"><a href="//hedonistica.com">Hedonistica</a></li>
    <li class="network-site"><a href="//iwatchstuff.com">I Watch Stuff</a></li>
    <li class="network-site"><a href="//therepublica.com">The Republica</a></li>
  </ul>
  <a href="/"><div class="logo"><img src="/v5/img/geekologie-logo.png" border="0"></div></a>
</header>

<nav class="global-nav">
  <ul class="nav-wrap">
    <a href="/"><li class="nav-button">Home</li></a>
    <a href="/videos/"><li class="nav-button hidden-sm">Videos</li></a>
    <a href="/video-games/"><li class="nav-button hidden-sm">Video Games</li></a>
    <a href="/archives.php"><li class="nav-button">Archives</li></a>
    <a href="/contact/"><li class="nav-button hidden-sm">Send a Tip!</li></a>
    <a href="https://facebook.com/geekologie"><li class="nav-button-fb">Facebook</li></a>
    <a href="https://twitter.com/geekologie"><li class="nav-button-twitter">Twitter</li></a>
    <li class="search-wrap">
      <form method="get" action="/mt/mt-search.cgi">
        <button class="searchButton"></button>
        <input type="text" name="search" value="" placeholder="Search..."/>
      </form>
    </li>
  </ul>
</nav>

<div class="ad-wrap-atf">
  <div class="leaderboard-ad-atf"><div data-ns="billboard"></div>
</div>
</div>

<div class="wrap">
  <div class="content">
    <article class="post">
      <header class="post-header">
        <h1><a href="https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php">Scaring The Children: Guy Pretends He's Dead On Zipline At Indoor Playground For Kids</a></h1>
        <div class="meta">December  7, 2018 <a href="#comments-wrap"><div class="comment-count"><script type='text/javascript' src='https://disqus.com/forums/geekologie/get_num_replies_for_entry.js?url=https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php'></script><noscript>View</noscript></div></a></div>
      </header>

      <p><a href="https://imgflip.com/gif/2oewfn"><img src="https://i.imgflip.com/2oewfn.gif" title="made at imgflip.com"/></a></p>

<p>This is a short video of Twitter user MF C. Lay pretending to be dead while riding the zipline at one of those indoor children's playgrounds.  It was a good effort, but I don't think any of the kids really cared.  They probably just thought he was really tired, like when I was a kid and saw my elderly neighbor Mr. Davidson sitting on his porch for a week straight one summer.  Eventually my dad and uncle went to go check on him, and my uncle confirmed that he was, in fact, just tired -- <em>dead</em> tired.  I still remember his chuckle.  I didn't really understand what he meant at the time because I was only four, but I never saw Mr. Davidson after that.  Sucks too because he always said when I got older he was gonna teach me how to make my own homemade fireworks.  <em>*lifts hands from keyboard to reveal only six and a half fingers*</em>  I had to learn on my own.</p>

<p>Keep going for the whole video.</p>
      <center><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://t.co/QsL6axZXiQ">pic.twitter.com/QsL6axZXiQ</a></p>&mdash; MF C. Lay (@clayrw) <a href="https://twitter.com/clayrw/status/1043953254713962497?ref_src=twsrc%5Etfw">September 23, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center>

<p>Thanks to Clark, for giving me something to do this weekend.</p>

      <div class="share-buttons">
        <a href="https://facebook.com/sharer/sharer.php?text=Scaring The Children: Guy Pretends He's Dead On Zipline At Indoor Playground For Kids&amp;u=https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php" class="fb-circle">Facebook</a>
        <a href="https://twitter.com/intent/tweet?counturl=https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php&amp;text=Scaring The Children: Guy Pretends He's Dead On Zipline At Indoor Playground For Kids&amp;url=https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php&amp;via=geekologie" class="twitter-circle">Twitter</a>
        <a href="http://www.pinterest.com/pin/create/button/?description=Scaring The Children: Guy Pretends He's Dead On Zipline At Indoor Playground For Kids&amp;media=https://geekologie.com/2018/12/07/playing-dead-on-zipline.jpg&amp;url=https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php" class="pinterest-circle">Pinterest</a>
      </div>

      <div class="row">
        <div class="col col-6">
          
          <!-- post-wide.mtml -->
          <div class="post-wide">
            <a href="https://geekologie.com/2018/12/learning-by-looking-an-animated-timeline.php">
            
              <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2018/12/06/7-million-years-of-human-evolution.jpg')"><img src="https://geekologie.com/2018/12/06/7-million-years-of-human-evolution.jpg">
                
                
                
                
              </div>
            
            
          </a>
            <div class="post-wide-copy">
              <h3><a href="https://geekologie.com/2018/12/learning-by-looking-an-animated-timeline.php">Learning By Looking: An Animated Timeline Of 7 Million Years Of Human Evolution</a></h3>
              <div class="nav-meta">Previous Story</div>
            </div>
          </div>
          <!-- /post-wide -->
          
        </div>

        <div class="col col-6">
          
          
          <!-- post-wide.mtml -->
          <div class="post-wide">
            <a href="https://geekologie.com/2018/12/six-pediatricians-ate-lego-minifig-heads.php">
            
              <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2018/12/07/eating-lego.jpg')"><img src="https://geekologie.com/2018/12/07/eating-lego.jpg">
                
                
                
                
              </div>
            
            
          </a>
            <div class="post-wide-copy">
              <h3><a href="https://geekologie.com/2018/12/six-pediatricians-ate-lego-minifig-heads.php">Six Pediatricians Ate LEGO Minifig Heads To Calm Parents' Concerns About Their Kids Eating Small Toys</a></h3>
              <div class="nav-meta">Next Story</div>
            </div>
          </div>
          <!-- /post-wide -->
          
          
        </div>
      </div>

      <div class="post-summary">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
        <div id='div-pg-ad-1488273004-2'>
          <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.pubads().display('/8095840/95.geekologie.com_desktop_300x250_BTF', [300, 250], 'div-pg-ad-1488273004-2'); });
          </script>
        </div>
      </div>

      <section id="comments-wrap">
                        <link rel="stylesheet" href="https://disqus.com/stylesheets/geekologie/disqus.css?v=2.0" type="text/css" media="screen" />
                
<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
			<div id="comment-4230136266"></div>

			<li id="dsq-comment-4230136266">
				<div id="dsq-comment-header-4230136266" class="dsq-comment-header">
					<cite id="dsq-cite-4230136266">
						<span id="dsq-author-user-4230136266">Eric Ord</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4230136266" class="dsq-comment-body">
					<div id="dsq-comment-message-4230136266" class="dsq-comment-message"><p>Vid is me not posting so much on Geekologie message boards these days :(</p></div>
				</div>
			</li>
			<div id="comment-4229849465"></div>

			<li id="dsq-comment-4229849465">
				<div id="dsq-comment-header-4229849465" class="dsq-comment-header">
					<cite id="dsq-cite-4229849465">
						<a id="dsq-author-user-4229849465" href="http://theatheistgirl.tumblr.com/" target="_blank" rel="nofollow">atheistgirl</a>
					</cite>
				</div>
				<div id="dsq-comment-body-4229849465" class="dsq-comment-body">
					<div id="dsq-comment-message-4229849465" class="dsq-comment-message"><p><a href="https://66.media.tumblr.com/20d0f64217bc11f3585c391dbe94a290/tumblr_mh3nrtBOV21qb05aco2_r1_250.gif" rel="nofollow noopener" title="https://66.media.tumblr.com/20d0f64217bc11f3585c391dbe94a290/tumblr_mh3nrtBOV21qb05aco2_r1_250.gif">https://66.media.tumblr.com...</a></p></div>
				</div>
			</li>
			<div id="comment-4229855887"></div>

			<li id="dsq-comment-4229855887">
				<div id="dsq-comment-header-4229855887" class="dsq-comment-header">
					<cite id="dsq-cite-4229855887">
						<span id="dsq-author-user-4229855887">Closet Nerd</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4229855887" class="dsq-comment-body">
					<div id="dsq-comment-message-4229855887" class="dsq-comment-message"><p>EXACTLY WHAT I THOUGHT OF</p></div>
				</div>
			</li>
			<div id="comment-4229864133"></div>

			<li id="dsq-comment-4229864133">
				<div id="dsq-comment-header-4229864133" class="dsq-comment-header">
					<cite id="dsq-cite-4229864133">
						<a id="dsq-author-user-4229864133" href="http://theatheistgirl.tumblr.com/" target="_blank" rel="nofollow">atheistgirl</a>
					</cite>
				</div>
				<div id="dsq-comment-body-4229864133" class="dsq-comment-body">
					<div id="dsq-comment-message-4229864133" class="dsq-comment-message"><p><a href="http://66.media.tumblr.com/tumblr_lno44rCD261qblf8do1_500.gif" rel="nofollow noopener" title="http://66.media.tumblr.com/tumblr_lno44rCD261qblf8do1_500.gif">http://66.media.tumblr.com/...</a></p></div>
				</div>
			</li>
			<div id="comment-4229754410"></div>

			<li id="dsq-comment-4229754410">
				<div id="dsq-comment-header-4229754410" class="dsq-comment-header">
					<cite id="dsq-cite-4229754410">
						<span id="dsq-author-user-4229754410">Douchy McDouche</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4229754410" class="dsq-comment-body">
					<div id="dsq-comment-message-4229754410" class="dsq-comment-message"><p>All the kids are on their phones.</p></div>
				</div>
			</li>
			<div id="comment-4229733166"></div>

			<li id="dsq-comment-4229733166">
				<div id="dsq-comment-header-4229733166" class="dsq-comment-header">
					<cite id="dsq-cite-4229733166">
						<span id="dsq-author-user-4229733166">sizzlepants</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4229733166" class="dsq-comment-body">
					<div id="dsq-comment-message-4229733166" class="dsq-comment-message"><p>Too much arm control to be convincing.</p></div>
				</div>
			</li>
			<div id="comment-4229790076"></div>

			<li id="dsq-comment-4229790076">
				<div id="dsq-comment-header-4229790076" class="dsq-comment-header">
					<cite id="dsq-cite-4229790076">
						<span id="dsq-author-user-4229790076">Geekologie</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4229790076" class="dsq-comment-body">
					<div id="dsq-comment-message-4229790076" class="dsq-comment-message"><p>CSI: Sizzlepants</p></div>
				</div>
			</li>
			<div id="comment-4229866038"></div>

			<li id="dsq-comment-4229866038">
				<div id="dsq-comment-header-4229866038" class="dsq-comment-header">
					<cite id="dsq-cite-4229866038">
						<span id="dsq-author-user-4229866038">sizzlepants</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4229866038" class="dsq-comment-body">
					<div id="dsq-comment-message-4229866038" class="dsq-comment-message"><p>Please fund me!!!</p></div>
				</div>
			</li>
			<div id="comment-4229704889"></div>

			<li id="dsq-comment-4229704889">
				<div id="dsq-comment-header-4229704889" class="dsq-comment-header">
					<cite id="dsq-cite-4229704889">
						<span id="dsq-author-user-4229704889">Lovella Ide</span>
					</cite>
				</div>
				<div id="dsq-comment-body-4229704889" class="dsq-comment-body">
					<div id="dsq-comment-message-4229704889" class="dsq-comment-message"><p>1 yr ago I resigned from my previous work and that decision was a life changer for me.... I started working over internet, over a site I discovered over internet, several hrs each day, and I profit now much more than I did on my office job... My paycheck for last month was $9,000... The best thing about this gig is that I have more free time with my family...and the only thing required is basic typing skills and access to internet... I am in a position to dedicate quality time with my relatives and buddies and take care of my babies and also going on holiday break together with them very routinely. Here is what I do <a href="https://bay25.com" rel="nofollow noopener" title="https://bay25.com">https://bay25.com</a></p></div>
				</div>
			</li>
		</ul>
	</div>
</div>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = 'https://geekologie.com/2018/12/scaring-the-children-guy-pretends-hes-de.php ';
	var disqus_container_id = 'disqus_thread';
	var facebookXdReceiverPath = '/mt/mt-static/plugins/disqus/xd_receiver.htm';
</script>

<!-- d tb code was here -->

<script type="text/javascript" charset="utf-8" src="https://disqus.com/scripts/geekologie/disqus.js?v=2.0&slug=scaring_the_children_guy_pretends_hes_dead_on_zipline_at_indoor_playground_for_kids&pname=movabletype&pver=2.0"></script>

      </section>

      <div class="tag-wrap">
        <span class="tag-label">Read More:</span> <a href="/tag/children" class="tags">children</a>, <a href="/tag/having a great time" class="tags">having a great time</a>, <a href="/tag/i'm sorry sir but you're banned from the playpalace from now on" class="tags">i'm sorry sir but you're banned from the playpalace from now on</a>, <a href="/tag/mommy is that man okay?" class="tags">mommy is that man okay?</a>, <a href="/tag/pretending to be dead (is one of my go-to pranks on my girlfriend -- ketchup goes a long way)" class="tags">pretending to be dead (is one of my go-to pranks on my girlfriend -- ketchup goes a long way)</a>, <a href="/tag/scaring the children" class="tags">scaring the children</a>, <a href="/tag/so that's what that looks like" class="tags">so that's what that looks like</a>, <a href="/tag/twitter" class="tags">twitter</a>, <a href="/tag/video" class="tags">video</a>
      </div>
    </article>

  </div>

  <div class="sidebar">
  <div class="atf-sticky">
    <div class="rectangle-ad-atf"><div data-ns="halfpage"></div></div>

    <!-- sidebar.mtml -->
    <ul class="side-wrap">
      <h4><span>Related</span></h4>
      <div class="post-wide">
  <a href="https://geekologie.com/2016/12/clever-kid-pulls-loose-tooth-out-with-ho.php">
  
    <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2016/12/14/hot-wheels-tooth-removal.jpg')"><img src="https://geekologie.com/2016/12/14/hot-wheels-tooth-removal.jpg">
      
      <div class="icon-video"></div>
      
    </div>
  
  
</a>
  <div class="post-wide-copy">
    <h3><a href="https://geekologie.com/2016/12/clever-kid-pulls-loose-tooth-out-with-ho.php">Clever: Kid Pulls Loose Tooth Out With Hot Wheels Motorized Booster Track</a></h3>
    <div class="meta">December 14, 2016</div>
  </div>
</div><div class="post-wide">
  <a href="https://geekologie.com/2018/11/two-kittens-recreate-the-simba-vs-scar-f.php">
  
    <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2018/11/28/lion-king-cats.jpg')"><img src="https://geekologie.com/2018/11/28/lion-king-cats.jpg">
      
      <div class="icon-video"></div>
      
    </div>
  
  
</a>
  <div class="post-wide-copy">
    <h3><a href="https://geekologie.com/2018/11/two-kittens-recreate-the-simba-vs-scar-f.php">Two Kittens Recreate The Simba Vs Scar Fight Scene From The Lion King</a></h3>
    <div class="meta">November 28, 2018</div>
  </div>
</div><div class="post-wide">
  <a href="https://geekologie.com/2018/11/giant-marble-run-machine-that-can-facili.php">
  
    <div class="post-wide-thumb image" style="background-image:url('https://geekologie.com/2018/11/27/11000-marbles-marble-run.jpg')"><img src="https://geekologie.com/2018/11/27/11000-marbles-marble-run.jpg">
      
      <div class="icon-video"></div>
      
    </div>
  
  
</a>
  <div class="post-wide-copy">
    <h3><a href="https://geekologie.com/2018/11/giant-marble-run-machine-that-can-facili.php">Giant Marble Run Machine That Can Facilitate 11,000 Marbles Rolling At Once</a></h3>
    <div class="meta">November 27, 2018</div>
  </div>
</div>
    </ul>

    <div class="side-wrap">
      <div class="rectangle-ad-atf"><div data-ns="rectangle"></div></div>
    </div>
    <!-- /sidebar -->
  </div>
  </div>
</div>

<a href="https://geekologie.com/2018/12/learning-by-looking-an-animated-timeline.php"><div class="prev-arrow">Previous Post</div></a>

  <a href="https://geekologie.com/2018/12/six-pediatricians-ate-lego-minifig-heads.php"><div class="next-arrow">Next Post</div></a>


<div class="ad-wrap-btf container">
  <div class="leaderboard-ad-btf"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<div id='div-pg-ad-1488272297-3'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/95.geekologie.com_desktop_728x90_2', [728, 90], 'div-pg-ad-1488272297-3'); });
  </script>
</div></div>
</div>

  <footer class="global-footer container">
    <ul>
      <li>© 2018 Anticlown Media LLC</li>
      <li><a href="/">Home</a></li>
      <li><a href="/about/">About</a></li>
      <li><a href="/archives.php">Site Map</a></li>
      <li><a href="/contact/">Contact</a></li>
      <li><a href="/atom.xml">Atom</a></li>
      <li><a href="/index.xml">RSS</a></li>
    </ul>
  </footer>

  <!-- <script async type="text/javascript">
  window.ZDStickyOpts = function() {
    return {
      topLeaderboardAdContainer: '',
      sidebarTopAdContainer: '.atf-sticky',
      sidebarBottomAdContainer: '',
      pageContent: '.wrap',
      fixedNavBar: '',
      unstickOnViewable: 'ALL'
    }
  }
  </script>
  <script async type="text/javascript" src="https://cdn.ziffstatic.com/jst/zdsticky.rel.js?v=1" async="async"></script> -->

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-96613-3', 'auto');
    ga('send', 'pageview');

  </script>
</body>
</html>
